2 返信 最新の回答 日時: May 12, 2016 4:29 AM ユーザー:拓哉笹84277431

    フォトグラフィプラン<photoshop+lightroom>のシリアルコードを引き換えたのですが、『サブスクリプションを更新してください』という表示が出て、ソフトが使用できません 。コードを引き換えただけでは製品は使えないのでしょうか?

    宏水71150867

      フォトグラフィプラン<photoshop+lightroom>のシリアルコードを引き換えたのですが、『サブスクリプションを更新してください』という表示が出て、ソフトが使用できません 。コードを引き換えただけでは製品は使えないのでしょうか?