1 返信 最新の回答 日時: Dec 2, 2015 10:21 PM ユーザー:assause

    MacOS10.7.5にインストールしたい

    akira4415

      MacOS10.7.5なのでCC2014をインストールしたいのですが、まずは2015をDLしないといけないのでしょうか?

      PhotoshopのDL画面で『Photoshop がサポートしていないオペレーティングシステムを実行しています。サポートされているプラットフォームの詳細な一覧については、必要システム構成を参照してください。』となりますがどうすれ ばよろしいでしょうか?