0 Replies Latest reply on Dec 4, 2015 4:53 PM by oscard21175716

    table cells

    oscard21175716

      I have created a table in InDesign. I don't want the central 1pt Black line separating the cells since that will actually be where the trifold brochure I'm creating will be folded and so do not need the contents to be separated. I've been able to get rid of it in the top three cells by merging the left and right cells removing the separation completely. My problem is the lower two rows being split into two columns. It won't let me get rid of the line when I go to Table>Cell Options>Strokes and Fill.

       

      Any idea of a way so solver this??

       

      Im on a iMac running OS X 10.9.5 with Adobe CC.2015-12-04_16-45-16.jpg