1 Reply Latest reply on Dec 18, 2015 1:06 PM by jeromiec83223024

    No longer works with the new version of an old program F.P.

    pippo alpha

      With an old program in compatibility mode with Vista, by installing the latest version (20.00) no longer works, while the 19 runs.

      Thank you