0 Replies Latest reply on Feb 4, 2009 7:48 AM by FrancoisLionet

    Turning debugging on

    FrancoisLionet
      Hello,

      This might help people with the same problem.
      In a previous post, I was telling that Flex builder could not connect to the debugger.
      After long searches on the net, I found an article with the solution.
      This is due to my anti-virus, NOD32 who blocks the communication.
      To make things work again, go in the configuration pages of NOD32, http/Web brower, and untick the checkmark of the web browser used for debugging.
      And it works!

      Francois