2 Replies Latest reply on Dec 30, 2015 6:02 AM by Steve Werner

    Spell No Vendor in InDesign Preference

    bdamayanto212

      spell no vendor.jpgHello everyone, I have a little bit problem on my spelling. I was trying to change my dictionary to my own language (Bahasa Indonesia), but can't spell it. Then I check in my InDesign preferences, and I find "No Vendor" on my spell. Does anybody to help me how to fix this? Thanks before.