0 返信 最新の回答 日時: Jan 1, 2016 7:17 AM ユーザー:yagiyoshiaki

    「Lightroomカタログ”Lightroom Catalog”を開けません。このバージョンに対応していないバージョンのLightroomで作成されています」

    yagiyoshiaki

      10日ほど前までは 通常に立ち上がっていたのですが ここ3日くらい前から このような現象が出ました。

      モバイル用のパソコンなので ホストとして使っている方は問題ありません。

      ちなみに この現象が出るのは Win10で ホストはWin7.1です。

      両方とも LightroomCCで最新のバージョンになっています。

      素直にトラブルなく日本語で動いてくれるソフトはないですかね?