1 Reply Latest reply on Jan 11, 2016 12:10 AM by WMSH

    Flash Builder 4.7 Premium compatibility problem with OSX 10.11 El Capitan

    App runner KG Level 1

      There are compatibility problemas with Max OSX 10.11.2 and Flash Builder 4.7 Premium.

      Will there be any update? Why the Package boxes are black? As well as the first window when compiling the App.

      I pay monthly fees for using Adobe products and may expect a working system.

      flashbuilder.png