4 Replies Latest reply on Jan 18, 2016 3:08 AM by maguskrool

    Cannot find paragraph style, which is apparently in use

    maguskrool Level 1

      Hi.

       

      I'm working on a document with text I imported from Word. After applying all of my character and paragraph styles, I check to see if there are any of the original word styles still in use. Then I do a find/change for those still lingering, and change them to my own. There is one paragraph style, named Normal, that eludes me. It seems to be in use - when I try to delete it, it asks which style should be used to substitute it. It also shows up on the cross-references panel when I try to create a new cross-reference. I tried to change its definitions to something with huge type and a strong color, so I could spot it easily on the pages, but no luck. When I use find/change for the style, I get the message "cannot find match". I even tried searching for the style's font, which I don't use on my styles, but nothing shows up. Am I missing something?

       

      Thank you.