1 返信 最新の回答 日時: Jan 28, 2016 5:20 AM ユーザー:assause

    現在、マックos10.7.5でCS4を使っていますが、フォトショップはCCを月額でつかっています。ライトルームも使おうとしたところマックOSは10.8でないと作動しない事が分かりま した。 10.8に移行した場合、CS4のイラストレーター他は正常に作動するか教えて下さい

    彰照藤3130706

      現在、マックos10.7.5でCS4を使っていますが、フォトショップはCCを月額でつかっています。ライトルームも使おうとしたところマックOSは10.8でないと作動しない事が分かりま した。

      10.8に移行した場合、CS4のイラストレーター他は正常に作動するか教えて下さい