0 Replies Latest reply on Feb 4, 2016 10:48 PM by guptaish

    Hi, I need to use Flash Builder 4.7 Licensed version on Eclipse Luna, but Flex Builder says, only Eclipse 3.6 or later are supported, and doesn't actually support "Luna". Can anyone assist with the issue here?

    guptaish

      We have been using Flash Builder 4.7 with Eclipse Indigo.

       

      But, now we need to migrate to Eclipse Luna- where Flash Builder doesn't actually work, and provides an Error that only Eclipse 3.6 or later.

       

      Thanks for your assistance.

       

      Thanks,

      Ish Gupta

      For: Sopra