0 Replies Latest reply on Feb 6, 2016 6:03 PM by Bongboots

    Lights Out mode thin white border inconsistent

    Bongboots

      LR CC 2015.4 on Win7 Pro 64-bit with AMD Radeon HD 6950 2GB, 8GB RAM.

       

      When switching to Lights Out mode, there has usually been a thin white border. I understand this has come and gone in various versions. I've recently been able to use GPU acceleration for the first time, and the thin white border disappeared, which I prefer. It then reappeared, and switching between GPU acceleration on and off doesn't consistently do one or the other. Is this a bug? Is there a way to disable the border regardless of GPU acceleration setting? It ought to be an option if not.

       

      Bruce