0 返信 最新の回答 日時: Feb 24, 2016 6:24 PM ユーザー:harukag53413670

    古いバージョンのFlashPlayerをインストールしようとすると、最新ではありません、というエラーが出てすすめません。

    harukag53413670

      古いバージョンのFlashPlayerをインストールしようとすると、最新ではありません、というエラーが出てすすめません。

      今まではこのようなメッセージは出てきませんでした。

       

      社内標準で少し古いバージョンをインストールする必要があるのですが、どのような方法がありますか?

      Ver.18.0.0.255を使用しています。