4 Replies Latest reply on Mar 6, 2009 6:09 AM by matthew horn

    Make Flex Application 3 Compatible with Flash Player 9

    chintan741-nHKN4g
      Hi,

      I have developed a Flex application using Flex Builder 3. This application required flash player version 10 to run. How can I make this application run with Flash Player 9 or the lower version of Flash Player.

      Application is simple just has table grid, text box and areas.

      Regards,
      CD