0 返信 最新の回答 日時: Feb 26, 2016 12:38 AM ユーザー:Masataka0706

    初の購入でElements14を使っています。プロジェクトが互換性の問題という事で開けません、サポートお願いします!

    Masataka0706

      以前まで開けていたプロジェクトが突然”このプロジェクトは現在のバージョンのpremiere elementsと互換性がありません”と表示され、ファイルが開けません。どなたか解決策をご存知の方はいらっしゃいますか?