1 Reply Latest reply on Feb 29, 2016 2:08 PM by BobLevine

    PlugIns I need help!

    JamesLFC

      My InDesign document will not 'Package' because I need two plugins? ExtensisFontManagementIDS6.InDesignPlugin and ChannelsModel.sdk.InDesignPlugin