2 Replies Latest reply on Mar 3, 2016 2:07 AM by Obi-wan Kenobi

    I am creating an index in cs6. When I enter shift+option+command+] to put the proper name as last name first, it does that fine. Problem is it also enters first name first at the same time making my index twice as big. How do I prevent the double entry?

    historysj747

      I am creating an index in InDesign cs6. When I enter shift+option+command+] to put the proper name as last name first, it does that fine. Problem is it also enters first name first at the same time making the index twice as big. How do I prevent the double entry?