20 Replies Latest reply on Mar 10, 2016 8:30 AM by laurabottner

    I need to change the title bar for the chm output so it does not say Please enter project title here...

    laurabottner

      I tried going thru File>Project Settings but it does not change it...I opened a new project and put in a project title and it worked...I then tried changing that title using the Project Settings and it did not work...the documentation says this is the place to change the output title...I do not know how to get back to the opening dialog of the New Project Wizard so I can actually change it without having to open a whole new project and copying it into the new one...I do not want to do that......