0 Replies Latest reply on Mar 11, 2016 12:35 PM by scribling

    expression text color

    scribling

      How do I change the red expression text to something I can read? 

       

      I tried editing the "hot text" in the preference file but it doesn't work.

      I believe the hot text is blue, which I can read.  It's the text that's red when an expression is enabled that I simply cannot read.  I have to put on glasses every time I want to read it. 

       

      Also, I hate the inverted interface.  I want black text on a grey background.  No one would want to read a book with black pages and white text why should I be forced to work this way? 

       

      This was fixed in 2014 then broken again with the latest update and now I'm forced to work in 2015 and here's the same problem again. 

       

      Who's the fascist that's dictating what colors the gui has to be?  Let me choose!