4 Replies Latest reply on Apr 13, 2016 10:18 AM by philippeb27078084

    Le projet n’est pas compatible avec la version actuelle de premier element

    thierryf24226956

      a chaque fois, depuis hier, que je veux ouvrir un de mes projet je reçois le message suivant

       

      Le projet n’est pas compatible avec la version actuelle de premier element.

       

      Quelle est la solution pour pouvoir ouvrir mes oeuvres