0 Replies Latest reply on Apr 6, 2016 3:11 AM by ANDGAV12598481

    При установке Flexi_Lightbox_1.0.152 в Adobe Extension Manager CC выдается сообщение: требуется Adobe Dreamweaver  версии выше 9 а у меня стоитAdobe Dreamweaver CC 2015   в Adobe Extension Manager CC   нет установленных программ, как их установить?

    ANDGAV12598481

      При установке Flexi_Lightbox_1.0.152 в Adobe Extension Manager CC выдается сообщение: требуется Adobe Dreamweaver  версии выше 9 а у меня стоитAdobe Dreamweaver CC 2015