1 Reply Latest reply on Apr 6, 2016 11:13 AM by Captiv8r

    FlashHelp Minimal Flash requirements using RoboHelp 15 vs RoboHelp 8

    catherinem41163266

      I recently upgraded from Robohelp 8 to RoboHelp 15.  Some of the users trying to view the project in a browser, IE, are seeing the message below with the FlashHelp files from RoboHelp 15. I regenerated the project using Robohelp 8 and they are able to see it with out an issue. Is there a specific setting that needs to be adjust for my project to work using RoboHelp 15? Is there a minimal Flash version requirement for users to see the project?

       

       

      robohelp.jpg