5 返信 最新の回答 日時: Apr 7, 2016 1:20 AM ユーザー:silk-m

    Adobe Extension Manager

    崇義千79132698

      photoshopのプラグインをインストールしたくて、Adobe Extension Managerからインストールしようとしたところ、

      「この拡張機能をインストールできません。photoshopの14以降のバージョンが必要です。」と表示されますが、どういうことでしょうか。