9 Replies Latest reply on Aug 5, 2016 2:08 PM by Gaveille

    How to install Jumpeyecomporent FlashEff in animate

    Gaveille

      Animate recognize FlashEff components but I cannot use them Extension Manager CC refuses to install the Component in Animate saying that It must be version 9 or more.

      Is someone know a way to use the component with Animate ?