5 返信 最新の回答 日時: Apr 10, 2016 4:37 PM ユーザー:assause

    CS6を使用していますが、カメラローのバージョンが7です。キヤノン7Dmark2を使用していても開けません。

    強花72518732 Level 1

      バージョン8.7にアップテートすれば使用できるのですが、どのような手順ですればアップデート出来るのでしょうか。