2 Replies Latest reply on May 14, 2016 12:53 PM by Kate Shash

    Indesign Overrides highlights

    Kate Shash

      Hi, Everyone.

      I was looking through InDesign forums and somewhere in preferences enabled the styles overrides highlights. And now can't find where to disable it. The screen ‘+’ on the styles panes is disabled.

      Screen Shot 2016-05-14 at 21.47.20.png

      Please, tell me where to disable this thing.