1 Reply Latest reply on May 26, 2016 8:48 AM by kglad Branched to a new discussion.

    How do I disable "autoplay" for an Adobe Animate CC animation?

    AdobeCloudLS

      I created an animation inside Adobe Animate CC and exported it to Muse CC ( as an .oam file).
      Sadly, whenever i preview my Muse page, the animation instantly starts.

       

      But i don't want it to start, unless i start scrolling.

      I already applied the necessary scroll effect settings inside muse to make it work (theoretically).

       

      Sidenote:"I already tried it with a different .oam file from an adobe tutorial, which work flawlessly. Therefore its not a Muse related problem.

       

      Thanks for any help in advance