0 Replies Latest reply on Jun 2, 2016 1:52 AM by karcat

    Error updating from ES2 to ES4

    karcat Level 1

      Hi, we have currently updated our LC Rights Management to ES4, but in the deployment in the Configuration Manager the upgrade will not start the adobe-jobmanager-dsc.jar depolyment. It was running on ES2 when I started the update. When I am try and start it on http://localhost:8080/adminui/secured/admin.faces the error message I get are ALC-AAC-0017-000: Service(s) failed to start. It could be configuration problem.. I am kind of stuck so if any one can help I would appreciate it.