0 返信 最新の回答 日時: Jun 13, 2016 11:29 PM ユーザー:Yskz79

    PremiereElements14。保存したプロジェクトが「現在のバージョンのPremiereElementsと互換性がありません。」とのことで開けません。エラーでしょうか?

    Yskz79

      PremiereElements14のみ使用しています。

      保存したプロジェクトが「このプロジェクトは現在のバージョンのPremiereElementsと互換性がありません。」とのことで開けません。

      何かのエラーでしょうか?