0 Replies Latest reply on Mar 18, 2009 1:52 PM by xamzmith

    3.0.2 plugin & 3.4.1 Eclipse Bad install

    xamzmith Level 1
      Fresh install of Eclipse "all in one" (includes PDT and the debugger) and Flex plugin seem to install as there are no errors reported during installation but nothing for Flex works in Eclipse. All kinds of errors about failing to instantiate this or that.

      Thanks for any help.