1 Reply Latest reply on Jun 22, 2016 4:36 PM by jackieh78258604

    ADE ne reconnaît pas mon ID Adobe et le site reconnaissait mon mot de passe mais ne le reconnaît plus ?

    jackieh78258604

      Bonjour,

       

      Il y a 3 jours, j'ai dû réinstaller tout mon système d'exploitation Windows 7 (suite à une mise à niveau vers Windows 10 qui a échoué) et j'ai dû réinstaller toutes mes applications, parmi lesquelles ADE (version 4.5). Comme j'ai téléchargé ADE il y a déjà quelque temps, je n'étais d'abord plus certaine d'avoir une ID Adobe, et j'ai donc tenté d'autoriser mon ordinateur sans ID, mais alors je n'ai plus eu accès à mes e-books car je recevais un message d'erreur qui me disait que "la licence avait été accordée à un autre utilisateur. Je me suis donc rendue sur le site et après une petite recherche, j'ai consulté la page "J'ai oublié mon ID Adobe" et j'ai suivi les instructions qui y figuraient. L'e-mail que j'ai reçu m'a confirmé que j'avais bien une ID Adobe, et j'ai alors essayé un mot de passe de mémoire, qui m'a permis d'accéder à mon compte - mais pas à l'autorisation ADE. Alors, j'ai modifié mon mot de passe via les réglages de mon compte. Mais comme ADE ne reconnaissait pas non plus mon nouveau mot de passe, je l'ai de nouveau réinitialisé, cette fois-ci en utilisant le lien contenu dans l'e-mail. Le site a accepté et reconnu mon deuxième nouveau mot de passe, mais ADE ne l'accepte toujours pas. Et maintenant, pour me connecter au forum, mon deuxième nouveau mot de passe n'est plus reconnu non plus et je suis connectée via un mot de passe provisoire... j'avoue que je commence à ne plus y comprendre grand-chose, et j'aimerais avoir de nouveau accès à mes e-books ? D'avance un grand merci pour votre aide !