4 返信 最新の回答 日時: Jul 22, 2016 3:27 AM ユーザー:ユーヴェ

    adobe reader DCのシステム要件が1.3GHz以上になっていますが、インテルcoreM-71(1.2GHz)ではインストールできないのでしょうか・

    yosihkit86595021

      adobe reader DCのシステム要件が1.3GHz以上になっていますが、インテルcoreM-71(1.2GHz)ではインストールできないのでしょうか