4 Replies Latest reply on Jul 13, 2016 10:59 AM by BarbBinder

    Palletes under working window

    camelbreath Level 1

      For reasons unbeknownst to me the tool palettes (stroke, type, layers, etc) are going under the document that I am working on instead of on top. I looked in preferences to see if I could find any options for that and I saw nothing I thought would work. I'm sure I have activated an option – just not sure how I did it or how to undo it. Can someone help?

      Thanks,

      Joe