2 返信 最新の回答 日時: Jul 14, 2016 8:00 PM ユーザー:masahenjp

    AdobeFlashPlayer 22.0.0.209 インストール失敗

    masahenjp Level 1

      各位

       

      お世話になっております。

      先日リリースされたバージョン22.0.0.209をファイルサーバへ

      配置し、自動アップデート機能によりクライアントへインストール

      させて頂いておりますが、以下のポップアップメッセージが出力

      されインストールが失敗しております。

       

      【メッセージ】

      Error

       AdobeFlashPlayerをインストールするには管理者権限が必要です。管理

       者権限でログオンしてからもう一度やり直してください。

       

       

      また補足ではありますが、自動更新させている端末におきましても

      更新してない状況が発生しております。

       

      原因等につきまして、ご存じの方がいらっしゃいましたら、ご教示

      頂ければと存じます。

        • 1. Re: AdobeFlashPlayer 22.0.0.209 インストール失敗
          masahenjp Level 1

          追加でご連絡させて頂きます。

           

          IEとなりますがブラウザ起動し、タブで開いている数と比例して

          エラーポップアップが出力されておりました。

           

          なお、バージョンを確認致しましたが、正常にバージョンアップ

          されていることを確認致しました。

           

          アドオンやグループポリシーに関連するかもしれませんが、

          本バージョンより変更された内容や原因がわかりましたら

          ご教示頂ければと存じます。

          • 2. Re: AdobeFlashPlayer 22.0.0.209 インストール失敗
            masahenjp Level 1

            Adobe 関係者各位

             

            いつもお世話になっております。

            本日7/15 バージョンが更新され22.0.0.210がリリースされて

            いるかと存じ上げます。

            #ActiveXのみ

             

            状況につきまして、ご教示頂けますでしょうか。

             

            製品及びサポートの信頼性に関係するかと存じ上げますので、

            ご連絡の程よろしくお願い申し上げます。