3 Replies Latest reply on Dec 24, 2016 2:17 PM by vangroover

    One of your plugins required the gradle android build tool to build

    sagarg23965018 Level 1

      Hi,

       

      when i build my app using pbg i am getting this error. I have already added

       

      <preference name="android-build-tool" value="gradle" />

       

      still getting same problem and phonegap vesrion is 3.7.0.

       

      Can anyone help me ? please.