4 Replies Latest reply on Jul 22, 2016 1:11 PM by Uniquah

    How do I turn off the "Highlie Fields" option in DC on iMac?

    Uniquah

      I just switched over from PC and there was a button on the menu bar. Easy breezy. This is driving me crazy.