1 Reply Latest reply on Jul 24, 2016 9:40 PM by VectorP

    Your APK's version code needs to be higher than 100088

    liorn73783633

      Hello.

      When i tried to build android apk from phonegap build i get this error from google play publish:

       

      Your APK's version code needs to be higher than 100088

       

      this is my config.xml:

       

      <?xml version='1.0' encoding='utf-8'?>
      <widget id="appname.app" version="1.1.0" xmlns="http://www.w3.org/ns/widgets" xmlns:gap="http://phonegap.com/ns/1.0">

       

       

      Befure 1.1.0 version, it was 1.0.8

       

      Thanks!