0 Replies Latest reply on Jul 25, 2016 12:17 PM by roniela19901966

    EXTENSIÓN DREAMWEAVER CC2015

    roniela19901966

      TRATO DE INSTALAR UNA EXTENSIÓN Y ME APARECE ESTE AVISO:

       

      NO SE  PUEDE INSTALAR ESTA EXTENSIÓN; SE REQUIERE QUE LA VERSIÓN DREAMWEAVER SE ENCUENTRE EN EL RANGO COMPRENDIDO ENTRE 12 Y 16 AMBOS VALORES INCLUIDOS.