0 Replies Latest reply on Jul 26, 2016 12:00 PM by fabriciob67605242

    flash builder 4.7 Standard Error for Namespace

    fabriciob67605242

      Please can someone help?

       

      I had update Air SDK and Flex SDK like in below link, flex - Installed FB 4.7 but cannot manage to install AIR SDK 3.7 - Stack Overflow,,

      But still occur error 102: invalid namespace, for my Mobile Project.

      I`m use last version of Air SDK.