1 Reply Latest reply on Aug 8, 2016 2:49 AM by shefalic587229

    Flex 4.5 support

    dsrajput Level 1

      Hello,

       

      Can anyone please let me know how long Flex compiler 3.4 and Flash Builder 4.7 will be supported by Adobe.

      We are using it in most of our applications so really want to check for any support end date.

       

      Thanks,
      DS