4 Replies Latest reply on Aug 18, 2016 6:31 AM by VectorP

    I cannot load my app onto iTunes as it says I need to do an Xcode 6 version of it. Can anyone help?

    t jaesoul

      I cannot load my app onto iTunes as it says I need to do an Xcode 6 version of it. Can anyone help?

       

      Screen Shot 2016-08-16 at 23.40.33.png

       

      [Moved from the non-support, all-of-Adobe forums Lounge to a support forum - MOD]