3 Replies Latest reply on Apr 17, 2017 12:00 AM by madhub18150184

    SENDER_ID problem

    e-magazine Level 1

      Hi,

       

      I follow the tutorial in PhoneGap, make an app for push.

      But when I tried to rebuild the apk, there is error: Error - One of your plugins requires a parameter: SENDER_ID

      I already change the SENDER_ID in the config.xml and index.js(folder js). But still not working.

       

      Somebody help, thank you.