1 返信 最新の回答 日時: Aug 31, 2016 12:56 AM ユーザー:assause

    OS X 10.6.8からSnow Leopard 1.0にアップデートしてもCS3,CS4,CS6は使えますか?

    薫福74977642

      OS X 10.6.8からSnow Leopard 1.0にアップデートしてもCS3,CS4,CS6は使えますか?