1 Reply Latest reply on Sep 9, 2016 8:15 AM by Steve Werner

    Dashed Rule Options greyed out

    mkahabka

      I am working in InDesign CC 2014. When I select "dashed" as my stroke type, in my stroke palette, the options to adjust "dash" and "gap" opens up at the bottom of the palette .. BUT they are greyed out, and I can't change them?

       

      Screen Shot 2016-09-09 at 10.26.18 AM.png