0 Replies Latest reply on Sep 12, 2016 6:27 AM by adobe001_u97051213

    I am using adobe flash builder 4.7.but it always getting hang and making lot of problems.I need to downgrade adobe flash builder 4.7 to 4.5 version.Kindly support me as soon as possible

    adobe001_u97051213 Level 1

      I am using adobe flash builder 4.7.but it always getting hang and making lot of problems.I need to downgrade adobe flash builder 4.7 to 4.5 version.Kindly support me as soon as possible

       

      [Moved from the non-support, general, all-of-Adobe forums Lounge to a product-specific support forum - moderator]