0 Replies Latest reply on Sep 22, 2016 6:03 AM by gary-lee

    Cannot Enable Touch-Optimized Authoring Mode

    gary-lee

      In my preferences, I don't get the "Authoring Mode" option as described here. I am at 6.1.0.SP2.

       

      Thanks, Gary