3 Replies Latest reply on Sep 30, 2016 4:54 PM by marbeisol

    phoneGAP version cli-6.3.0

    marbeisol Level 1

      Hello everyone!


      I have a problem about to the newest  phoneGAP version, I hope someone can help me.

      I build the app with phoneGAP version 3.7.0 and this app works perfectly, but Google play rejected this app to  security vulnerability, for this reason I need to update my app to phoneGAP version currently,  so I updated to phoneGAP version cli-6.3.0, the app builds perfectly, how ever when I install this on the device, the app always returns: "unable to connect to the server." I try to use other phoneGAP  version  but the message is the same.


      Thanks in advance!

      Marissa. !