0 Replies Latest reply on Sep 27, 2016 2:41 AM by dinhl75813859

    APK version error android store

    dinhl75813859 Level 1



      Before i didn't have the issue but just recent upload to android app store i get the error Your APK's version code needs to be higher than 962

      in my config.xml file i put the below versionCode=963 will that fix the problem?


      <widget xmlns     = "http://www.w3.org/ns/widgets"

              xmlns:gap = "http://phonegap.com/ns/1.0"

              id        = "com.phonegap.beaconnected"

              versionCode = "963"

              version   = "1.1.10">