6 Replies Latest reply on Oct 11, 2016 10:34 PM by VectorP

    This app uses plugins from the PhoneGap Build repository. These plugins won't be accessible after Nov 15th, 2016

    nplf9566115 Level 1

      I am getting this notice on many of the applications I currently have in my repository. A few questions:


      1. Do I have to rebuild all of my applications that have these notices that are currently in production, or does this affect new builds only?
      2. What should I replace the PhoneGap build repository plugin paths with?
      3. Why won't they be accessible anymore?


      Thank You,