1 Reply Latest reply on Feb 24, 2009 3:19 PM by Jeff Swartz

    how to update flex to use air 1.5.1

    sbaldizz
      How to update Flex to use air 1.5.1?
      The last Nightly Build (3.4.0.5042) release today has the "old" 1.5 version of air sdk.
      Thanks